Artikel
"A connection could not be made to the scheduling server..." occurs when scheduling campaigns in SAS® Customer Intelligence Studio
SAS® Web Application Server 9.53 (SAS® 9.4 TS1M9) hot fixes address security vulnerabilities
ROC analysis using validation data and cross validation
Modeling continuous proportions: Fractional and 4- (or 5-) parameter logit models
The SAS® Environment Manager agent generates "Event ID: 4799" when security auditing is enabled
Editing and publishing rule flows results in "Unable to acquire JDBC Connection..." in SAS® Business Rules Manager
How to determine the creation method of a SAS transport file
Add new user variable segments and Multi-Entity History (MEH) partitions in SAS® Fraud Management
The sas-microanalytic-score pod fails to start after updating to SAS ® Viya ® 2024.02 or later
The confidence interval for an odds ratio seems to disagree with the parameter p-value or confidence interval
SAS® Studio 3.83 contains third-party libraries with known vulnerabilities
The SAS®9 Platform and the "Lift and Shift (Rehosting)" cloud strategy
Using PROC AUTHLIB with two kinds of quotation marks can cause SAS® Metadata Server to stop responding
SAS Deployment Manager is "Unable to connect to a SAS Metadata Server with the specified connection information"
The Transaction Analysis Server (TAS) reports an error when key performance indicators are enabled for rules in SAS® Fraud Management 6.1
The CONTENTS procedure output contains missing values in the "Date Created" and "Number of Observations" fields
IO and OS Lua libraries are available on Microsoft Windows in lockdown mode
The error "Cannot start a job instance that already exists..." occurs when duplicate indexing tasks are created and duplicate entries are displayed
Reporting of hot fixes that require configuration in the SAS Hot Fix Analysis, Download and Deployment Tool (SASHFADD)
Removal of the "sas-viya-naturalLanguageUnderstanding-default" and "sas-viya-reportviewernaturallanguageunderstanding-default" microservices