Articles
Locked and unlocked periods do not behave as expected in SAS® Financial Management 5.62
Installing the SAS® Disk Cleanup Handler utility requires Microsoft .NET Framework 2.0
Find SAS® Fraud Management hot fixes
SAS® Visual Analytics Apps require your device to trust certificates used for Secure Sockets Layer (SSL) connections
Downloading files from the blind area of the SAS Technical Support FTP Server
Mainframe Multi-Factor Authentication (MFA) supported under z/OS
SAS® Viya® root CA Certificates expire after five years and must be renewed
The "Open File" dialog box in SAS® Enterprise Guide® does not display any tables in the Libraries from a SAS® Viya® server
Estimating and comparing counts and rates (with confidence intervals) in zero-inflated models
A custom SAS® Cloud Analytic Services server is not ready due to a "Certificate was not found error" after a SAS® Viya® upgrade or patch update
SAS® Life Science Analytics Framework 5.4.2a – Release Notes
SASServer7 fails to start and returns "Could not locate cfg.xml resource...." after upgrading SAS® Business Rules Manager to 3.3_M2 on SAS® 9.4M8
A warning message from a FILENAME statement that uses the EMAIL access method might cause SAS to enter SYNTAXCHECK mode
An upgrade fails with error "The token expired, was revoked, or the token ID is incorrect"
A syntax error occurs if you specify a censoring value of zero in the Survival Analysis task in SAS® On Demand for Academics
SAS® Fraud Management SAS® OnDemand Decision Engine log location and information
An error occurs during Install Post Processing when applying hot fixes for SAS® Environment Manager version 2.5_M4
The "Scheduling" tab in SAS® Environment Manager is slow to load
The UCM procedure contains a security vulnerability when you use BY-group processing
Computing p-values for odds ratios