Articles

Dispositioning alerts is slow after upgrading to SAS® Visual Investigator version 10.8

Symbols are displayed as HTML escape characters in prompts

The EXPORT procedure does not write out all the variables listed for the KEEP= data set option when the PUTNAMES=NO statement is included

In some Citrix environments, SAS® Enterprise Guide® connection profiles and options might not be saved

Terminate session actions fail in SAS® Cloud Analytic Services Server Monitor

The group order sorting algorithm with the GROUPORDER= option set to ASCENDING or DESCENDING differs from the default sorting algorithm

Procedure for changing service-account passwords in SAS Fraud Management 6.1

Printing a SAS® Visual Analytics report to PDF fails with the error "Fonts currently Unavailable"

SAS® Clinical Acceleration Repository LTS 2024.09 – Release Notes

Deploying Elasticsearch might fail if the Elasticsearch host name contains the word "elasticsearch"

ODS PDF does not display a URL when inline style functions are used

How to suppress the BY-line and/or BY-variable displayed with graphics procedures

Errors can occur when reading a SAS® 9.4 data set in earlier SAS® releases when encrypted with Advanced Encryption Standard (AES) encryption

Emailing output using ODS to the body of an email might look different when rendered with Microsoft Outlook 2007 and later versions

SAS® Life Science Analytics Framework REST API 1.2 – Release Notes

How to run the "/_cat/indices" curl command in the SAS® Viya® platform

Scenarios fail to save after you open the "Edit Properties" dialog box when the scenario contains no history in SAS® Risk Scenario on SAS®9

A "could not create host configuration using endpoint address" error occurs when you call Web Services from SAS® Real-time Decision Manager 6.7

The SAS® 9.4M8 (TS1M8) appsrvconfig.sh script returns "ClassNotFoundException: org.apache.logging.log4j.LogManager"

The IME composition window appears in the top left of the application window on Windows Server systems