Articles

Maintenance recommendations for SAS® Content Server journal entries 

The SAS® Cloud Analytic Services engine might change numeric values to 0

A "could not create host configuration using endpoint address" error occurs when you call Web Services from SAS® Real-time Decision Manager 6.7

The SAS® 9.4M8 (TS1M8) appsrvconfig.sh script returns "ClassNotFoundException: org.apache.logging.log4j.LogManager"

The IME composition window appears in the top left of the application window on Windows Server systems

Fixing covariance parameter estimates at specified values in PROC MIXED

The box plot statistics table might display the Nobs label as "Knoppar" in the SGPANEL or SGPLOT procedures

SAS utility to verify the installation of the SAS SVC

Custom functions might be unavailable when you clear the cache through the groovy editor in SAS® Risk Governance Framework

Is there a style that mimics the LISTING destination that I can use in HTML, PDF, or RTF destinations?

Dispositioning alerts is slow after upgrading to SAS® Visual Investigator version 10.8

Symbols are displayed as HTML escape characters in prompts

The EXPORT procedure does not write out all the variables listed for the KEEP= data set option when the PUTNAMES=NO statement is included

The layout of the enterprise case management integration (ECMI) messages generated by SAS® Fraud Management 6.2_M1 is incorrect

In some Citrix environments, SAS® Enterprise Guide® connection profiles and options might not be saved

Terminate session actions fail in SAS® Cloud Analytic Services Server Monitor

The group order sorting algorithm with the GROUPORDER= option set to ASCENDING or DESCENDING differs from the default sorting algorithm

Procedure for changing service-account passwords in SAS Fraud Management 6.1

Deploying Elasticsearch might fail if the Elasticsearch host name contains the word "elasticsearch"

ODS PDF does not display a URL when inline style functions are used